browser e webcam funzionante

per sistemi a 32bit (testato solo su ubuntu 10.04 32bit e Archlinux i686 DE gnome 2.30) se su firefox (o il vostro browser preferito) avete problemi con la webcam, lanciate firefox facendogli pre caricare le librerie libv4l. per firefox: env LD_PRELOAD=/usr/lib/libv4l/v4l1compat.so firefox per chrome: env LD_PRELOAD=/usr/lib/libv4l/v4l1compat.so google-chrome se i comandi funzionano createvi un lanciatore o […]

Continua a leggere "browser e webcam funzionante"